[thelist] ie6 cookie security hole

D.Bruce Saurer g1notami at zoominternet.net
Fri Nov 16 10:29:40 CST 2001

----- Original Message -----
From: "Brian King" <BKing at Impact-Technologies.com>

> It installed on my W2K machine without a problem.
> -----Original Message-----
> From: Scott Brady
> Subject: Re: [thelist] ie6 cookie security hole
> >
> Hmmm . . . while trying to run it with IE 6 installed (yes, the IE6
> of the patch), I get the message "You must have IE6 installed to run
> Very strange.
> Scott

IE6/Win2K: no hitch
IE6/Win98SE:  machine hung after installation/ force reboot/ "windows
protection error"/ reboot/ seems fine but....?  strange, yes

g1notami at zoominternet.net

More information about the thelist mailing list