[thelist] browser emulation

David Dorward david at dorward.me.uk
Thu Jul 26 12:32:44 CDT 2007

On 26 Jul 2007, at 13:46, Joost van Velzen wrote:
> Why not have IE3, IE4.01, IE5, IE5.5, IE6 & IE7
> http://tredosoft.com/Multiple_IE

Last time I looked that technique didn't give you the right  
JavaScript engine for each version of IE.

David Dorward

More information about the thelist mailing list