[thesite] code(this)

martin at members.evolt.org martin at members.evolt.org
Thu Apr 26 01:14:59 CDT 2001

At 20:39 25/04/01 -0400, rudy wrote:
>Should we just stick with Code This! or some variation?
>my suggestion was "answer(this)"
>code is too backendish, a more general category name can pose any sort of
>design or development challenge


Although to make it even more general, "Write this"?

Tempting to call it response.write but nevermind.


More information about the thesite mailing list